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MENGOPTIMALKAN DOKUMEN DENGAN EFEKTIF

Membuat, Menyimpan, dan Mengatur Dokumen:

Membuat Dokumen Baru:
e Buka Microsoft Word.

e Pilih *File* > *New™*.

H - ¢ D @

Mengoptimalkan Dokurnen dengan Efektif [Compatibility Mode] - Word (Product Activation Failed)

X

Insert  Design Layout Mailings  Review 8 Share
TimesNewRo (12~ A & R - L Find -
0 2 AaBbCc AaBbCe ABDCCl| ABbCcl AaBbCel AaBbCcl A\ [ Aambee 5, Pt
%
Paste - o W - = - - ody Text eadin ist Para.... lo Spac. lormal able Pa.. tle leadin
€ Format Painter | B L U e % x A-¥-A- = D - Body Text T Heading 1 |1 List P, No Sp: fiNormal 1 Table P: 7 Titl Heading 2 I Select -
Clipboard = Font = Paragraph = Styles Edting |~
o P R RS T\ PA R RR T PERE THRE FURE TR PURY TRRE ONRT I AR PRI NN INRY AR INRE T~ T D
Navigation v x| emutan, venyunpan, uan vengaws Uukumen:
Search document P T Membuat Dokumen Baru-
] *  Buka Microsoft Word.
Headings  Pages  Results W + Pilih *File* > *New*|
Create an interactive outine of your ] +  Pilih *Blank Document* untuk dokumen kosong atau pilih template dari galeri
document. M - -
] New
It's a great way to keep track of whereyouare | -
or quickly move your content around. ) B
To get started, gotothe Hometab and apply | ~
Heading styles to the headings in your b
document. M
4 +  Klik *Create® untuk memulai dokumen baru
| Menyimpan Dokumen:
H Klik *File* > *Save As*
] +  Pilih lokasi penyimpanan (OneDrive untuk cloud atau This PC untuk lokal).
o *  Masukkan nama file di kolom *File name* =
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e Pilih *Blank Document* untuk dokumen kosong atau pilih template dari galeri.

Mengoptimalkan Dokumen dengan Efektif [Compatibility Mode] - Word (Product Activation Failed)

New

Search for online templates )

Suggested searches:  Business  Cards  Flyers Lefters Education  Resumesand Cover Letters  Holiday

Account Blank document

Options

We don't have any featured templates right now.

You can use the search box to find a specific template,

e Klik *Create* untuk memulai dokumen baru.



Menyimpan Dokumen:
e KIik *File* > *Save As*.
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*  Klik *Create* untuk memulai dokumen baru.
i Menyimpan Dokumen:
B e Klik *File* > *Save As*.
] o Pilih lokasi penyimpanan (OneDrive untuk cloud ata This PC untuk lokal)
& * Masukkan nama file di kolom *File name*. -
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e Pilih lokasi penyimpanan (OneDrive untuk cloud atau This PC untuk lokal).
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e Untuk fitur autosave, aktifkan opsi *Autosave* di toolbar jika Anda menyimpan di
OneDrive.

Mengatur Dokumen:
e Untuk membuka dokumen: Klik *File* > *Open* dan pilih dokumen yang ingin Anda
buka.

€ @ - Mengoptimalkan Dokumen dengan Efektif [Compatibility Mode] - Word (Product Activation Failed)

Insert  Design  Layout  References  Milngs  Review  View

L Find ~

ry
- A A v A ] p
0 TimesNewRo ~[12 ~ | A° A" A2 £ T AaBbCe AaBbCe AaBbCcl AaBbCel Aabeet Aagbcet AL aasbee | o, il
Paste . A WA b= | By iy . Rl
=t ¢ Formatpainter | B [ U x x| A- Y- = B TBody Text T Heading 1 |1 List Para...| TNo Spac.. TNormal T Table Pa. TTtle  Heading? =/ pogin.
Clipboard & Font ) Paragraph & Styles n Editing -~
o [ \1.1\v1ﬂ\o‘.5\6\7\;.\9.\m\n\11‘.11\N\xs‘xs‘n.\xsumhm\ -
Navigation M pan; wan
Search document P Membuat Dokumen Baru-
* Buka Microsoft Word.
Headings  Pages  Results o DPilih *File* > *New*)
Creste on nteractve outine of your + Rilib *Blank Document* uatuk dokumen kosong atau pilih template dari galeri
document. )
New
It's a great way to keep track of where you are
or quickly move your content around. B
To get started, go to the Home tab and apply
Heading styles to the headings in your
document.
*  Klik *Create® untuk memulai dokumen baru
Menyimpan Dokumen:
* Klik *File* > *Save As*,
*  Pilih lokasi penyimpanan (OneDrive untuk cloud atau This PC untuk lokal),
) * Masukkan nama file di kolom *File name*. =
Page20f3  303words L2 Indonesian i ] B - + + 1005
Mengoptimalkan Dokumen dengan Efektif [Compatibility Mode] - Word (Product Activation Failed) 7 - X
Mengoptimalkan Dokumen dengan Efektif
£ » Pandora
= Compatibility Mode Properties -
") Some new features are disabled to prevent problems when working with previous Size 28K8
Cor versions of Office. Converting this file will enable these features, but may result in
nvert Pages 5
layout changes.
Words 393
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Protect Document " F
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Protect Comments Add comments
Document ~
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e Untuk mengelola beberapa dokumen: Buka beberapa dokumen dan gunakan tab di bagian
atas untuk beralih antar dokumen atau pilih dari menu *View* > *Switch Windows*.
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document. ]
] *  Untuk mengelola beberapa dokumen: Buka beberapa dokumen dan gunakan tab di bagian atas
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& Format Teks, Paragraf, dan Halaman:
3 Mengubah Font dan Ukuran Teks:
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Format Teks, Paragraf, dan Halaman:

Mengubah Font dan Ukuran Teks:
e Blok teks yang ingin diubah.
o Gunakan menu *Home* > *Font* untuk memilih jenis font, ukuran dan warna teks.

= 8 [

Design

Mengoptimalkan Dokumen dengan Efektif [Compatibility Mode] - Word (Product Activation Failed)

Insert Layout  References n do

B X Cut = = == - Find -
" TmesNewRo |12 - [ A" & Aa- - =% 29 aaBbCc AaBbGe AaBbCcl AaBbCcl AaBbecl Aagbcel A L assbca L R
o %

"Ef'é  Format Painter | B F Y - € X X7 « | - i~ | TBodyText THeading 1 |1ListPara.| TNoSpac.. TNormal TTablePa. —TTitle  Heading2 |+ N Select~
Cippoara 5 Font w Faragrapn 5 stytes 5 edtng | A
o . R R SEE - R X RY SRRE SRS TRE FERE SR HRE SRS P TR R YRR AR SRON

Navigation X

Search document p- 7

Headings  Pages  Results K

[ Format Teks, Paragraf, dan Halaman:

Create an interactive outline of your K
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It's a great way to keep track of where youare | - = Blok teks yang ‘:‘5‘“‘5‘:‘“‘:— .

or ikl move your content around. B . ‘Guna.knnmen\l Home= > *Font™ untuk memilih jenis font, ukuran, dan wama teks.

To get started, go to the Home tab and apply | § *  Klik panah di kanan bawah grup *Font* untuk membuka lebih banyak opsi, seperti efek teks

Heading styles to the headings in your ] dan gaya tambahan

document. K

i Mengatur Paragraf:
A «  Pilih paragraf yang ingin diatur.
i Di tab “Home", gunakan grup *Paragraph* untuk mengatur alignment (kiri, tengah, kanan, rata
m Kiri-kanan), indentasi, dan spasi antarbaris.
3 * Gunakan ikon *Bullets* atau *Numbering* untuk menambahkan bullet atau penomoran pada
"
daftar.
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Klik panah di kanan bawah grup *Font* untuk membuka lebih banyak opsi, seperti efek

teks dan gaya tambahan.

Mengatur Paragraf:

e Pilih paragraf yang ingin diatur.
e Di tab *Home*, gunakan grup *Paragraph* untuk mengatur alignment (kiri, tengah,
kanan, rata kiri-kanan), indentasi, dan spasi antarbaris.
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B Pengaturan Halaman:
* Buka tab *Layout*.
B ¢ Pilih *Margins* untuk mengatur margin halaman.
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Gunakan ikon
pada daftar.

Pengaturan Halaman:

Buka ta *Layout™.
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Line Numbers -

* Pilih *Orientation* untuk mengatur orientasi halaman (Portrait atau Landscape).
) B - i
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+ 2%

2

Mengaptimalkan Dokumen dengan Efektif [Compatibility Mode] - Word [Product Activation Failed)

Review  View
ndent

3 Left

Pargins " Sze B —
bE Hyphenation~ | SF Right 0 Pane
Fage ange ,
. . W as (RN RN TR TR BN 5o T -
Navigation T
earch document p-
Headings  Pages  Results
Create an interactive outline of your
document
It & grest way to keep tisck of where you see
‘ot quickly move your cantent around.
o get started, go to the Home tab and agply
Hesding styles to the headings in your
document -
Pengaturan Halaman:
. lBuka tab *Layout*
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: *  Pilih *Orientation® untuk mengatur orientasi halaman (Portrait atau Landscape).

K *  Pilih *Size® untuk memilih ukuran kertas yang diinginkan.

: *  Untuk menambahkan nomor halaman, buka tab *Insert* dan pilih *Page Number®.
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Pilih *Margins* untuk mengatur margin halaman.

Pilih *Orientation* untuk mengatur orientasi halaman (Portrait atau Landscape).
Pilih *Size* untuk memilih ukuran kertas yang diinginkan.

Untuk menambahkan nomor halaman, buka tab *Insert* dan pilih *Page Number*.
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Headings  Pages  Results
Create an interactive outiine of your
document. o
It's a great way to keep track of where you are i =
o quickly move your content around. B
To get started, o to the Home tab and apply
Heading styles to the headings in your
document
o Pilih *Margins* untuk mengatur margin halaman.
R o Pilih *Orientation* untuk mengatur orientasi halaman (Portrait atau Landscape).
B o Pilih *Size* untuk memilih ukuran kertas yang diinginkan.
- o Untuk menambahkan nomor halaman, buka tab *Insert* dan pilih *Page Number*.
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Menggunakan Tabel, Grafik, dan Gambar:

Membuat dan Mengatur Tabel:
e Buka tab *Insert*.
e Pilih *Table* dan tentukan jumlah kolom dan baris yang diinginkan, atau pilih opsi
*Insert Table* untuk pengaturan lebih lanjut.
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Navwgat\ L Menggunakan 1apel, Graig, aan Gampar:
Search d

Membuat dan Mengatur Tabel:
o Buka tab *Insert*.
e Pilih *Table* dan tentukan jumlah kolom dan baris yang diinginkan, atau pilih opsi *Insert
Table* untuk pengaturan lebih lanjut.

Headings P

Create an interact
document.

B3 Insert Table..

Its.2 great way toll 77 Draw Table
ar quickly mave

Menyisipkan Grafik:
Joget started, GOy Excel Spreadshect o Buka tab *Insert*.
Heading styles to|
document. 3 Quick Tables v e Pilih *Chart*.
N o Pilih jenis grafik yang ingin digunakan (misalnya bar, line, pie).
| e Setelah grafik disisipkan, gunakan *Chart Tools* untuk mengedit dan menyesuaikan tampilan
R grafik.
| Menambahkan Gambar dan Grafik:
| e Buka tab *Insert*.
K s Pilih *Pictures* untuk menambahkan gambar dari komputer atau *Online Pictures* untuk
| mencari gambar dari internet.
K e Setelah gambar dimasukkan, gunakan *Picture Tools* untuk mengatur posisi dan
i menambahkan efek seperti bayangan atau refleksi.
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Menyisipkan Grafik:
e Buka tab *Insert*.
e Pilih *Chart™*.



0D = & R

Design  Layout  References  Mailngs  Review  View

B CoverPage - I:l L_\ L_\ 1) TasmartAr fngert Chart 2 % BickParts - [¥ Signature Line ~ 7T Equation ~
[ Blank Page O 4§ < 1/l Chart ordart - [ Date & Time 2 symbol -
O Table | Pictures Online Shapes Al Charts

*=1 Page Break s Pictures + e Screensh) op Cap - [T]Object ~

Pages Tables lustrations >~ Text Symbols S

Rs it
o s PR i (LI
Navigation v x|~ emplates s

|l Column

Search document. Pl |a lex Line Clustered Column
Headings  Pages  Results ® P e

J E b
Create an interactive outline of your I M A
document, [ XY (catter I I I I
It's a greatway to keep track of where you are lis - stock - - -
or quickly move your content around. | @ surface
To get started, goto the Hometaband apply | K Radsr iya bar, line, pie).
Heading styles to the headings in your i Iy Combs . R
document. Is* untuk mengedit dan menyesuai

ir dari komputer atau *Online Pic
Picture Tools* untuk mengatur
Sy

¢ Untuk menambahkan grafik (shapes, icons), buka tab *Insert* dan pilih dari me
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Pilih jenis grafik yang ingin digunakan (misalnya bar, line, pie).

Setelah grafik disisipkan, gunakan *Chart Tools* untuk mengedit dan menyesuaikan

tampilan grafik.

Menambahkan Gambar dan Grafik:

Buka tab *Insert*.

Pilih *Pictures* untuk menambahkan gambar dari komputer atau *Online Pictures* untuk
mencari gambar dari internet.
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document,

Menambahkzn Gambar dan Grafik:
o Bukatab “Insert®
o Pilih *Pictures* untul: menambahican gambar dari komputer atau “Online Pictures® untuk
‘meﬂmﬂ ‘gambar dari internet.
o Setelah gambar dimasulkan, guazkan *Pictwe Tools® untuk mengatar posisi dan
‘menambahlcan efel seperti bayangan atay refleksi
K « Untuk menambabken grafik (shapes, icons), buka tab *Insert” dan pilih dari meau *Shapes®
atau *Icons*.
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Setelah gambar dimasukkan, gunakan *Picture Tools* untuk mengatur
menambahkan efek seperti bayangan atau refleksi.

Untuk menambahkan grafik (shapes, icons), buka tab *Insert* dan pilih
*Shapes* atau *Icons*.
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dari menu



